aboutsummaryrefslogtreecommitdiffhomepage
path: root/python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/setup.py')
-rwxr-xr-xpython/setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/python/setup.py b/python/setup.py
index c6ff7454..b97fdaea 100755
--- a/python/setup.py
+++ b/python/setup.py
@@ -150,7 +150,7 @@ if __name__ == '__main__':
os.environ['PROTOCOL_BUFFERS_PYTHON_IMPLEMENTATION'] = 'cpp'
setup(name = 'protobuf',
- version = '3.0.0-alpha-2',
+ version = '3.0.0-alpha-3-pre',
packages = [ 'google' ],
namespace_packages = [ 'google' ],
google_test_dir = "google/protobuf/internal",