aboutsummaryrefslogtreecommitdiff
path: root/example/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'example/Makefile.am')
-rw-r--r--example/Makefile.am4
1 files changed, 2 insertions, 2 deletions
diff --git a/example/Makefile.am b/example/Makefile.am
index db87ade..e9a315e 100644
--- a/example/Makefile.am
+++ b/example/Makefile.am
@@ -3,8 +3,8 @@
AM_CPPFLAGS = -I$(top_srcdir)/include -D_REENTRANT
noinst_HEADERS = ioctl.h
noinst_PROGRAMS = passthrough passthrough_fh null hello hello_ll \
- ioctl ioctl_client poll poll_client \
- passthrough_ll notify_inval_inode \
+ ioctl ioctl_client poll poll_client passthrough_ll \
+ notify_inval_inode notify_inval_inode_fh \
notify_store_retrieve notify_inval_entry \
cuse cuse_client printcap