aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar apolcyn <apolcyn@google.com>2017-05-18 17:56:51 -0700
committerGravatar GitHub <noreply@github.com>2017-05-18 17:56:51 -0700
commit9b87ceab372ac0973511ade4ed6b20c55982b7a8 (patch)
treed5b349b6bbf154729b5b8beddaf318c8ee4959fa /CMakeLists.txt
parent2502a7d31cd466296f656e8ba32e39d7f7a8f325 (diff)
parent92eb7fbc05903def20434c110193481913c2e38a (diff)
Merge pull request #11225 from apolcyn/bump_13x_version
Bump to version 1.3.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 301ee97102..48f9bb42a9 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.3.3")
+set(PACKAGE_VERSION "1.3.4")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")