aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Alexander Polcyn <apolcyn@google.com>2017-05-18 11:49:15 -0700
committerGravatar Alexander Polcyn <apolcyn@google.com>2017-05-18 11:49:15 -0700
commit92eb7fbc05903def20434c110193481913c2e38a (patch)
treeacf7d9a68b5462b59814c1e78656b0c3f11d2425 /CMakeLists.txt
parentc7cde2334ed3c6c2f6b3217d38b294a063ab70e9 (diff)
Bump to version 1.3.4
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 279e12bbd0..e344e413d1 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.3.3")
+set(PACKAGE_VERSION "1.3.4")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")