aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index a935c4d..10d8ce2 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -50,6 +50,7 @@ enable_testing()
# These are ordered by a topological sort on DEPENDS attributes. This is
# required because CMake fails the build if you have a DEPENDS on a target that
# does not exist yet.
+include(external/GoogleUtilities)
include(external/FirebaseCore)
include(external/googletest)
include(external/zlib)