aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Roman Gershman <romange@gmail.com>2017-12-23 00:43:35 +0200
committerGravatar Roman Gershman <romange@gmail.com>2017-12-23 00:43:35 +0200
commit7994c57a901ddab6df6526e7e450d0ad73a1af96 (patch)
treea1b2d9a734646308c6efc2a4a492e876b05233bb /CMakeLists.txt
parent765541cd5e964396bc22f19ae688599663edeeb9 (diff)
Typo fix
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 52acb36..15e3d9d 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -69,7 +69,7 @@ endif()
# commented: used only for standalone test
#add_subdirectory(cctz)
#add_subdirectory(googletest)
-check_target({${CCTZ_TARGET})
+check_target(${ABSL_CCTZ_TARGET})
## check targets
if(BUILD_TESTING)