aboutsummaryrefslogtreecommitdiffhomepage
path: root/python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/setup.py')
-rwxr-xr-xpython/setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/python/setup.py b/python/setup.py
index 24ac53db..6ea3bad7 100755
--- a/python/setup.py
+++ b/python/setup.py
@@ -210,6 +210,7 @@ if __name__ == '__main__':
"Programming Language :: Python :: 3.3",
"Programming Language :: Python :: 3.4",
],
+ namespace_packages=['google'],
packages=find_packages(
exclude=[
'import_test_package',