aboutsummaryrefslogtreecommitdiffhomepage
path: root/python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'python/setup.py')
-rwxr-xr-xpython/setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/python/setup.py b/python/setup.py
index f0ee329d..cda2c0eb 100755
--- a/python/setup.py
+++ b/python/setup.py
@@ -108,6 +108,7 @@ if __name__ == '__main__':
test_suite = 'setup.MakeTestSuite',
# Must list modules explicitly so that we don't install tests.
py_modules = [
+ 'google.protobuf.internal.containers',
'google.protobuf.internal.decoder',
'google.protobuf.internal.encoder',
'google.protobuf.internal.input_stream',