aboutsummaryrefslogtreecommitdiff
path: root/bindings/python/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'bindings/python/setup.py')
-rwxr-xr-xbindings/python/setup.py4
1 files changed, 2 insertions, 2 deletions
diff --git a/bindings/python/setup.py b/bindings/python/setup.py
index d8e9ec2..2ac00d7 100755
--- a/bindings/python/setup.py
+++ b/bindings/python/setup.py
@@ -1,6 +1,6 @@
#!/usr/bin/env python
# setup.py -- distutils setup script for ppamltracer-python
-# Copyright (C) 2013 Galois, Inc.
+# Copyright (C) 2013, 2014 Galois, Inc.
#
# This program is free software: you can redistribute it and/or modify it under
# the terms of the GNU General Public License as published by the Free Software
@@ -22,7 +22,7 @@
from distutils.core import setup
setup(name="ppamltracer-python",
- version="0.1.0",
+ version="0.2.0",
description="ppamltracer Python bindings",
author="Benjamin Barenblat",
author_email="bbarenblat@galois.com",