aboutsummaryrefslogtreecommitdiffhomepage
path: root/src/python/grpcio_tests/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'src/python/grpcio_tests/setup.py')
-rw-r--r--src/python/grpcio_tests/setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/src/python/grpcio_tests/setup.py b/src/python/grpcio_tests/setup.py
index a94c0963ec..61c98fa038 100644
--- a/src/python/grpcio_tests/setup.py
+++ b/src/python/grpcio_tests/setup.py
@@ -52,6 +52,7 @@ COMMAND_CLASS = {
'preprocess': commands.GatherProto,
'build_package_protos': grpc_tools.command.BuildPackageProtos,
'build_py': commands.BuildPy,
+ 'run_fork': commands.RunFork,
'run_interop': commands.RunInterop,
'test_lite': commands.TestLite,
'test_gevent': commands.TestGevent,