aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Yash Tibrewal <yashkt@google.com>2019-01-07 10:09:06 -0800
committerGravatar Yash Tibrewal <yashkt@google.com>2019-01-07 10:09:06 -0800
commitdd067fd39034d42bf9a1799d09c1c2a7daedc61a (patch)
treeedb1db69a990b7ade9c25f2e4890ede8596c703f /CMakeLists.txt
parent7d1491d64c9b6279233c780d290c514a7040c1c7 (diff)
parent46bd2f7adb926053345665d5c487fa20acd2b5b0 (diff)
Merge branch 'master' into nocopyinterception
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 48d3d11d23..7e4dddab5b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.18.0-dev")
+set(PACKAGE_VERSION "1.19.0-dev")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")