aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Srini Polavarapu <35056280+srini100@users.noreply.github.com>2018-06-14 19:57:13 -0700
committerGravatar GitHub <noreply@github.com>2018-06-14 19:57:13 -0700
commitd6616280d37ac057c6d8e8d317a8b62160124c8a (patch)
tree268ca36031b61fbd399eb056108a74a1edc3afb7 /CMakeLists.txt
parentce62e20fdc4057fc56e29842810ff2199f93a36c (diff)
parentc79c1563074246186be92f47ff6cc79b77ecf541 (diff)
Merge pull request #15694 from srini100/bump-to-v1.14
Bump master to v1.14
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ee42edf302..1bcac91020 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.13.0-dev")
+set(PACKAGE_VERSION "1.14.0-dev")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")