aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Ken Payson <kpayson@google.com>2017-05-19 17:47:49 -0700
committerGravatar Ken Payson <kpayson@google.com>2017-05-19 17:47:49 -0700
commitc0ce2cdf0030dd5df342fda3c3e76afccacaa854 (patch)
treec0d85566ce3bf10b561af93178d5a0603661bae1 /CMakeLists.txt
parenta0396bd28e78f2227cfa66e618ee70de1364fafd (diff)
Update version to 1.3.5
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 48f9bb42a9..cff8f856e0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.3.4")
+set(PACKAGE_VERSION "1.3.5")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")