aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar David Garcia Quintas <dgq@google.com>2017-05-30 14:14:27 -0700
committerGravatar David Garcia Quintas <dgq@google.com>2017-05-30 14:14:27 -0700
commitaebcdbd732e9294c8a424d3167c028f02af5ef1c (patch)
tree26b3b095f0ffcf63ecdede2d71172c82ff95c22c /CMakeLists.txt
parent9baf4b19f0e4133dce8e4083fdae4349f6f034da (diff)
master bumped to 1.5.x
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index fd53f621a6..11c6b04788 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.4.0-dev")
+set(PACKAGE_VERSION "1.5.0-dev")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")