aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Sanjay Pujare <sanjaypujare@users.noreply.github.com>2019-01-03 15:35:20 -0800
committerGravatar Sanjay Pujare <sanjaypujare@users.noreply.github.com>2019-01-03 15:35:20 -0800
commit94d55876438a8178aae85ded57e3d04ff3f298c5 (patch)
tree8f967ae4fc69f77d7803bcf2dea66b29153d4b31 /CMakeLists.txt
parentd99f2f03074ef978b593ec0fdbe6295cd0235500 (diff)
Regenerate projects
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 48d3d11d23..7e4dddab5b 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.18.0-dev")
+set(PACKAGE_VERSION "1.19.0-dev")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")