aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Mehrdad Afshari <mmx@google.com>2018-02-22 22:21:33 -0800
committerGravatar Mehrdad Afshari <mmx@google.com>2018-02-22 22:21:33 -0800
commit9073ea03efe949e8641df2a081e660af5b49b1d6 (patch)
tree7ae7311240b8a09d32e2a45bbd42aaa15da105b7 /CMakeLists.txt
parent7d82f79db514ce3a6f6babda3777fcacec50ecdc (diff)
Regenerate projects
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 64a7dc7890..25a965a952 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.10.0-dev")
+set(PACKAGE_VERSION "1.11.0-dev")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")