aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar David Garcia Quintas <dgq@google.com>2017-04-27 14:26:52 -0700
committerGravatar David Garcia Quintas <dgq@google.com>2017-04-27 14:26:52 -0700
commit606945af76ab33edd73d7483e79563a24b8778d5 (patch)
treeb22a88edd3cdd95dbad4904edcd9c024ab1c973b /CMakeLists.txt
parent3ef2355eaedc07f8900ad98d079448169a2a2a06 (diff)
1.3.0 -> 1.3.1-pre1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 4b296a2510..e940ef63c0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.3.0")
+set(PACKAGE_VERSION "1.3.1-pre1")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")