aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Mehrdad Afshari <mmx@google.com>2018-06-15 14:49:47 -0400
committerGravatar Mehrdad Afshari <mmx@google.com>2018-06-15 14:49:47 -0400
commit561630dfe20a8e460b2e3aed5c55eb34cc0dc46d (patch)
tree38ab04aaa5478ed4039daf7b48f531c177a6ee7d /CMakeLists.txt
parent537ca01c39172973effc0ccf0a92cabec8f1e70a (diff)
Regenerate projects
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index b38d48ac03..0782a227f0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.13.0-pre1")
+set(PACKAGE_VERSION "1.13.0-pre2")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")