aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Stanley Cheung <stanleycheung@google.com>2017-05-10 15:23:29 -0700
committerGravatar Stanley Cheung <stanleycheung@google.com>2017-05-10 15:23:29 -0700
commit448a11d616b0fc97bba94aba7f15597ce204a401 (patch)
tree69eb5a3d4b3dab86c134dc805137457fc49d71a1 /CMakeLists.txt
parent80e409f021c11f4a2d12242944689e0c31392525 (diff)
Bump to version 1.3.2
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f73da9109e..680ee8b829 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.3.2-pre1")
+set(PACKAGE_VERSION "1.3.2")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")