aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Alexander Polcyn <apolcyn@google.com>2017-10-26 20:17:26 -0700
committerGravatar Alexander Polcyn <apolcyn@google.com>2017-10-26 20:17:26 -0700
commit40ba62f2a2b4b03ee03ed67a1920c033285fd155 (patch)
treeaa676586cc36540399369b6208e8407bf17e0669 /CMakeLists.txt
parented9929e2465f3a93d81ae45fa48ed2a82d63e831 (diff)
Bump v1.7.x branch to 1.7.1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 816749473b..a5f472f4b5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.7.0")
+set(PACKAGE_VERSION "1.7.1")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")