aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Juanli Shen <aspirinsjl@gmail.com>2018-08-27 18:34:38 -0700
committerGravatar GitHub <noreply@github.com>2018-08-27 18:34:38 -0700
commit35501ad1df5799be17cc41894a0dc1d3ed43a8f0 (patch)
tree378e083b697099565c5c60c0a135c48dacb49804 /CMakeLists.txt
parentf2f8bbd0080e9d4d61e50e1d361bb8bc761a32b4 (diff)
parent8ceb27a324b5efaf2ed096a7bbdf241295272bf5 (diff)
Merge pull request #16467 from AspirinSJL/bump_master
Bump version to 1.16.0-dev
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 3895d4c0f1..a21bb8b5fa 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -24,7 +24,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.15.0-dev")
+set(PACKAGE_VERSION "1.16.0-dev")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")