aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Ken Payson <kpayson@google.com>2017-05-16 08:54:22 -0700
committerGravatar Ken Payson <kpayson@google.com>2017-05-16 08:54:22 -0700
commit16f76d209203110ee0fbfef8f667d7f0cc76ef86 (patch)
tree8c3ab5158435f73c4bd57ccaf0be942a22be8336 /CMakeLists.txt
parent6d46c0b78ebd6d71e02d0f5ebce295a6a4eee647 (diff)
Bump to version 1.3.3
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 680ee8b829..279e12bbd0 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.3.2")
+set(PACKAGE_VERSION "1.3.3")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")