aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar Stanley Cheung <stanleycheung@google.com>2017-05-09 19:08:26 -0700
committerGravatar Stanley Cheung <stanleycheung@google.com>2017-05-09 19:08:26 -0700
commit0afa9abb790d3f6a966616e0e4a248105d766379 (patch)
tree47959b1269bc05198c053fe2ad04b56f787c12f7 /CMakeLists.txt
parent712ea0ac870e3f2a313277978ac3e9d3fdeeca11 (diff)
Bump to 1.3.2-pre1
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index 51c272998f..f73da9109e 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -39,7 +39,7 @@
cmake_minimum_required(VERSION 2.8)
set(PACKAGE_NAME "grpc")
-set(PACKAGE_VERSION "1.3.1")
+set(PACKAGE_VERSION "1.3.2-pre1")
set(PACKAGE_STRING "${PACKAGE_NAME} ${PACKAGE_VERSION}")
set(PACKAGE_TARNAME "${PACKAGE_NAME}-${PACKAGE_VERSION}")
set(PACKAGE_BUGREPORT "https://github.com/grpc/grpc/issues/")