aboutsummaryrefslogtreecommitdiffhomepage
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f58a980..15b68b5 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -40,4 +40,6 @@ include(external/FirebaseCore)
include(external/googletest)
include(external/leveldb)
include(external/grpc)
+include(external/protobuf)
+include(external/nanopb)
include(external/firestore)