aboutsummaryrefslogtreecommitdiffhomepage
path: root/bench/spbench/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'bench/spbench/CMakeLists.txt')
-rw-r--r--bench/spbench/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/bench/spbench/CMakeLists.txt b/bench/spbench/CMakeLists.txt
index 4b3c6f8e3..a093cc5d9 100644
--- a/bench/spbench/CMakeLists.txt
+++ b/bench/spbench/CMakeLists.txt
@@ -67,4 +67,4 @@ add_executable(spsolver sp_solver.cpp)
target_link_libraries (spsolver ${SPARSE_LIBS})
add_executable(test_sparseLU test_sparseLU.cpp)
-target_link_libraries (test_sparseLU ${SPARSE_LIBS}) \ No newline at end of file
+target_link_libraries (test_sparseLU ${SPARSE_LIBS})