aboutsummaryrefslogtreecommitdiffhomepage
path: root/bench/btl/data/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'bench/btl/data/CMakeLists.txt')
-rw-r--r--bench/btl/data/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/bench/btl/data/CMakeLists.txt b/bench/btl/data/CMakeLists.txt
index 365652ca9..0057614da 100644
--- a/bench/btl/data/CMakeLists.txt
+++ b/bench/btl/data/CMakeLists.txt
@@ -1,7 +1,7 @@
ADD_CUSTOM_TARGET(copy_scripts)
-SET(script_files go_mean aat.hh ata.hh axpy.hh order_lib mk_mean_script.sh mk_new_gnuplot.sh mk_gnuplot_script.sh matrix_matrix.hh matrix_vector.hh)
+SET(script_files go_mean aat.hh ata.hh axpy.hh order_lib mk_mean_script.sh mk_new_gnuplot.sh mk_gnuplot_script.sh matrix_matrix.hh matrix_vector.hh atv.hh)
FOREACH(script_file ${script_files})
ADD_CUSTOM_COMMAND(