aboutsummaryrefslogtreecommitdiffhomepage
path: root/Firestore/core/src/firebase/firestore/remote/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'Firestore/core/src/firebase/firestore/remote/CMakeLists.txt')
-rw-r--r--Firestore/core/src/firebase/firestore/remote/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/Firestore/core/src/firebase/firestore/remote/CMakeLists.txt b/Firestore/core/src/firebase/firestore/remote/CMakeLists.txt
index af62ab1..5de4648 100644
--- a/Firestore/core/src/firebase/firestore/remote/CMakeLists.txt
+++ b/Firestore/core/src/firebase/firestore/remote/CMakeLists.txt
@@ -29,5 +29,5 @@ cc_library(
firebase_firestore_nanopb
firebase_firestore_protos_nanopb
firebase_firestore_util
- grpc::grpc
+ grpc
)