summaryrefslogtreecommitdiff
path: root/CONTRIBUTING.md
diff options
context:
space:
mode:
Diffstat (limited to 'CONTRIBUTING.md')
-rw-r--r--CONTRIBUTING.md2
1 files changed, 1 insertions, 1 deletions
diff --git a/CONTRIBUTING.md b/CONTRIBUTING.md
index dcee878..2eaa914 100644
--- a/CONTRIBUTING.md
+++ b/CONTRIBUTING.md
@@ -71,7 +71,7 @@ Individual tests can be run like so:
If you intend to write a new test:
1. Add your test at `test/subcommand-something-meaningful.t`.
-2. Add the relative name to the `TESTS` variable in `test/Makefile.am`.
+2. Add the relative name to the `TESTS` variable in `Makefile.am`.
3. Source `test/helper.sh` as the first line of your test.
4. When in doubt, use existing tests as a guide.