aboutsummaryrefslogtreecommitdiffhomepage
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
authorGravatar ShizZy <shizzy@6bit.net>2013-09-13 18:11:14 -0400
committerGravatar ShizZy <shizzy@6bit.net>2013-09-13 18:11:14 -0400
commitb8ca09160b39120d1f55a2016cb652810dbd5619 (patch)
treec831cd66f94e45421f755986e2ffe8b64323d976 /src/CMakeLists.txt
parent9709dd2def24260ec2ea4fdc16e3a78fa206bbb9 (diff)
renamed project to 'citrus'
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 62962f28..96728800 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -1,7 +1,7 @@
add_subdirectory(common)
add_subdirectory(core)
-add_subdirectory(akiru)
+add_subdirectory(citrus)
if(QT4_FOUND AND QT_QTCORE_FOUND AND QT_QTGUI_FOUND AND QT_QTOPENGL_FOUND AND NOT DISABLE_QT4)
- add_subdirectory(akiru_qt)
+ #add_subdirectory(citrus_qt)
endif()